VK All in One Expansion Unitのダウングレード

テーマファイル「lightning」を使って当サイトを作っているのですが、
突然「VK All in One Expansion Unit」が使えなくなった(‘A`)

lightningのユーザーなら、恐らくほとんどの方が使っているプラグイン。
とても便利なプラグインなのに・・オマエに裏切られて俺はどうやって生きていけば・・。

どうやらポチポチっと適当にプラグインを更新したのがダメだったらしい。
phpのバージョンが合ってないんだとか。

仕方が無いので、ダウングレードしようと必死に探すけど見当たらない。

フォォォォッ!アムロォォォッ!ガンダム読みたくなるんじゃあああ

【在庫あり/即出荷可】【新品】【全巻収納ダンボール本棚付】機動戦士ガンダム THE ORIGIN (1-24巻 全巻) 全巻セット

価格:15,024円
(2017/2/6 23:42時点)


必死でグーグル先生に聞いても、中々答えが返ってこない。そこで私は閃いた。

公式ページのurl弄ったら出てくるんじゃね?

あまりダラダラ言ってても仕方がないので、先に正解を発表すると

https://ja.wordpress.org/plugins/vk-all-in-one-expansion-unit/download/

ここにあります!公式ページのurlの最後に「/download」を追加するだけでした!
公式ページは何処を探しても旧バージョンのダウンロードページが無かったので、
多分同じ思いをしてる人は居るハズ。

ダウングレードは、もう少し分かりやすくして欲しいですねぇ。